France métropolitaine
Juin
2015
Brevet
Spécifique
3e
Mathématiques
Tableur et statistiques
Pourcentages
Statistiques
.icon_annales.png Une coopérative collecte le lait dans différentes exploitations agricoles.

Sujet 1Tableur et statistiques10 min

France métropolitaine, juin 2015

Statistiques : moyenne, tableur

Pourcentages

Exercice

4 pts

Toutes les réponses doivent être justifiées, sauf si une indication contraire est donnée.

Pour chaque question, si le travail n’est pas terminé, laisser tout de même une trace de la recherche ; elle sera prise en compte dans la notation.

Une coopérative collecte le lait dans différentes exploitations agricoles.

Les détails de la collecte du jour ont été saisis dans une feuille de calcul d’un tableur.

img1

1 Une formule doit être saisie dans la cellule B8 pour obtenir la quantité totale de lait collecté. Parmi les quatre propositions ci-dessous, recopier celle qui convient.1 pt

SOMME(B2:B7)

SOMME(B2:B8)

=SOMME(B2:B7)

=SOMME(B2:B8)

2 Calculer la moyenne des quantités de lait collecté dans ces exploitations.1,5 pt

3 Quel pourcentage de la collecte provient de l’exploitation « Petit Pas » ? On arrondira le résultat à l’unité.1,5 pt

Voir le corrigé

Cet article est réservé aux abonnés
ou aux acheteurs de livres ABC du Brevet

Pour approfondir le thème...

3e
Mathématiques
Géométrie dans le plan, Pourcentages, Probabilités
Spécifique
Sujet inédit Brevet
.icon_annales.png
Vrai ou faux ? Le prix avant la remise est de 63,70 €.
géométrie dans le plan | trigonométrie | pourcentage
3e
Mathématiques
Pourcentages
Spécifique
France métropolitaine
Juin
2016
Brevet
.icon_annales.png
Lors des soldes, un commerçant décide d'appliquer une réduction de 30 % sur l'ensemble des articles de son magasin.
pourcentages | réduction | feuille de calcul
3e
Mathématiques
Pourcentages
Spécifique
Inde
Avril
2016
Brevet
.icon_annales.png
Le tableau proposé fournit le nombre d'exploitations agricoles en France, en fonction de leur surface pour les années 2000 et 2010.
pourcentage | tableur | formule
3e
Mathématiques
Pourcentages
Spécifique
Inde
Avril
2016
Brevet
.icon_annales.png
Lors des soldes, Rémi, qui accompagne sa mère et s'ennuie un peu, compare trois étiquettes pour passer le temps.
pourcentage | pourcentage d'évolution | remise
3e
Mathématiques
Géométrie dans le plan, Pourcentages
Spécifique
France métropolitaine
Juin
2015
Brevet
.icon_annales.png
Un panneau routier indique une descente dont la pente est de 10 %.
géométrie dans le plan | trigonométrie | pourcentage | mesure | angle